Aide Excel

Forum d'aide et d'entraide sur Excel : cours, astuces, tutoriaux...
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 FORMULE SI

Aller en bas 
AuteurMessage
lowette
Membre


Nombre de messages : 1
Date d'inscription : 06/07/2012

MessageSujet: FORMULE SI    Ven 6 Juil à 23:06

Bonjour
voila je vous expose mon probleme
je dois realise une formule avec si sur un tableau de5 colonnes

=SI(A2>5;1)=SI(B2>5;1)=SI(C2>5;1)=SI(D2>5;1)=SI(E2>5;1)
je souhaiterai additionne les resultats entre eux
cest a dire
=SI(A2>5;1) dc si sa fait 1
=SI(B2>5;1) idem
=SI(C2>5;1)=
=SI(D2>5;1)
=SI(F2>5;1)
j'aurai souhaite additionne les resultats entre eux donc sa doit me donner un resultat entre 1 et 5 et je sais pas cmt faire

vous pouvez m'aider je craque la
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
FORMULE SI
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» formule mathématique
» Renault - Formule 1 Grand Prix d’Europe 2016
» Quelle OS utilisé
» PANOMAND : pour explorer l'ensemble de Mandelbrot
» FAQ de Freiwald sur la clé USB

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Excel :: Entraide & apprentissage :: A l'aide...-
Sauter vers: