Aide Excel

Forum d'aide et d'entraide sur Excel : cours, astuces, tutoriaux...
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 PB ECRITURE D'UNE FORMULE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rp61230
Membre


Nombre de messages : 9
Date d'inscription : 15/05/2008

MessageSujet: PB ECRITURE D'UNE FORMULE   Lun 8 Fév à 21:14

Bonjour,
ja n'arrive pas a ecrire la formule a la logique suivante:
F12=SI I3<=E10 ALORS I3-E9 OU SI I3>E10 ALORS E10-E9
Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dachevid
Membre


Nombre de messages : 275
Date d'inscription : 05/09/2005

MessageSujet: Re: PB ECRITURE D'UNE FORMULE   Mar 9 Fév à 16:40

Bonjour,

Avec ça ça devrait fonctionner :
=SI(I3<=E10;I3-E9;E10-E9)

Je suppose que c'est pour un calcul d'heures avec des personnes qui travaillent de nuit ?

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
PB ECRITURE D'UNE FORMULE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ecriture sanglante sur psp
» Formule d'xp et niveau
» Générateur Ecriture
» autre couleur d'ecriture ou de police ?
» Ecriture en gras dans un message

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Excel :: Entraide & apprentissage :: A l'aide...-
Sauter vers: