Aide Excel

Forum d'aide et d'entraide sur Excel : cours, astuces, tutoriaux...
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Calcul d'un écart entre un prix et une moyenne de prix

Aller en bas 
AuteurMessage
mankina
Membre


Nombre de messages : 1
Date d'inscription : 28/07/2008

MessageSujet: Calcul d'un écart entre un prix et une moyenne de prix   Lun 28 Juil à 12:41

Bonjour, Je dois comparer les offres de prix pour différents postes. Je dois calculer l'écart entre chaque prix d'un poste et une moyenne. Je dois simplement repérer les prix qui ont une différence de + de 15% en plus ou en moins par rapport à la moyenne. Les autres prix qui n'ont pas plus de 15% de différence doivent juste être compétés par 'ok'. Merci de me donner un coup de pouce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dachevid
Membre


Nombre de messages : 275
Date d'inscription : 05/09/2005

MessageSujet: Re: Calcul d'un écart entre un prix et une moyenne de prix   Lun 28 Juil à 15:16

Bonjour,

Un exemple rapide :

En colonne A j'ai toutes les offres de prix, en D1 j'ai ma moyenne =MOYENNE(A:A) et en colonne B :

=SI(ET(A1>=$D$1*0,85;A1<=$D$1*1,15);"Ok";"")

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Calcul d'un écart entre un prix et une moyenne de prix
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» menu methode de calcul
» ECARTEMENTS STANDARDS ENTRE TUYAUTERIE / ECARTEMENTS STANTDARDS ENTRE SUPPORTS TUYAUTERIE
» Écart entre le texte et le fond dans un code CSS
» Le réseau que vous ne verrez pas dans les magazines
» calcul itineraire?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Excel :: Entraide & apprentissage :: Cours et astuces-
Sauter vers: